PT-2018-5017

CVE-2016-8523

·

تاريخ النشر

2018-02-15

·

تاريخ التحديث

2018-03-05

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions HPE Smart Storage Administrator versions prior to 2.60.18.0
Description A Remote Arbitrary Code Execution issue was discovered.
Recommendations For versions prior to 2.60.18.0, update to version 2.60.18.0 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾