PT-2018-5253

CVE-2017-1000489

·

تاريخ النشر

2018-01-03

·

تاريخ التحديث

2021-01-25

الوصف من

CVSS 3.1
8.1
عالية
المقاييسAV:N/AC:H/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Mautic versions 2.0.0 through 2.11.0
Description The issue allows a disabled user to still login using their email address when a SSO plugin is installed.
Recommendations For Mautic versions 2.0.0 through 2.11.0, upgrade to 2.12.0 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-6X98-FX9J-7C78
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾