PT-2018-5270

CVE-2017-1000506

·

تاريخ النشر

2018-02-09

·

تاريخ التحديث

2022-05-14

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Mautic versions 2.11.0 and earlier
Description The issue concerns a Cross Site Scripting (XSS) vulnerability in the Company's name field, potentially leading to denial of service and execution of javascript code.
Recommendations For Mautic versions 2.11.0 and earlier, update to a version later than 2.11.0 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-358V-CQJC-2PCQ
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾