PT-2018-6663
CVE-2017-18084
·
تاريخ النشر
2018-02-02
·
تاريخ التحديث
2019-04-26
الوصف من
CVSS 3.1
4.8
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
Atlassian Confluence Server versions prior to 6.3.4
Description:
The issue allows remote attackers to inject arbitrary HTML or JavaScript via a cross site scripting (XSS) vulnerability through the description of a macro in the usermacros resource.
Recommendations:
For versions prior to 6.3.4, update to version 6.3.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾