PT-2018-7177

CVE-2017-2742

·

تاريخ النشر

2018-01-23

·

تاريخ التحديث

2019-10-03

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions: HP Web Jetadmin versions prior to 10.4 SR2
Description: A potential security issue has been identified that could be exploited to create a denial of service.
Recommendations: For HP Web Jetadmin versions prior to 10.4 SR2, update to version 10.4 SR2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾