PT-2018-7264

CVE-2017-3768

·

تاريخ النشر

2018-01-26

·

تاريخ التحديث

2018-02-15

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions: Lenovo System x versions prior to 4.4 IBM System x versions prior to 6.4
Description: The issue allows an unprivileged attacker with connectivity to the IMM2 to cause a denial of service attack. This can be achieved by flooding the IMM2 with a high volume of authentication failures via the Common Information Model (CIM) used by tools such as LXCA and OneCLI. The attack exhausts available system memory, causing the IMM2 to reboot itself until the requests cease.
Recommendations: For Lenovo System x versions prior to 4.4, update to version 4.4 or later to resolve the issue. For IBM System x versions prior to 6.4, update to version 6.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾