PT-2018-8272

CVE-2017-5787

·

تاريخ النشر

2018-02-15

·

تاريخ التحديث

2018-03-07

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:L/Au:S/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions: HPE Version Control Repository Manager (VCRM) versions prior to 7.6
Description: A remote denial of service issue was discovered in HPE Version Control Repository Manager (VCRM).
Recommendations: For versions prior to 7.6, update to version 7.6 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾