PT-2018-8709

CVE-2018-0263

·

تاريخ النشر

2018-06-07

·

تاريخ التحديث

2020-09-04

الوصف من

CVSS 3.1
7.4
عالية
المقاييسAV:A/AC:L/PR:N/UI:N/S:C/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions: Cisco Meeting Server (CMS) versions prior to 2.2.13 Cisco Meeting Server (CMS) versions prior to 2.3.4
Description: A vulnerability in Cisco Meeting Server could allow an unauthenticated, adjacent attacker to access services running on internal device interfaces of an affected system. This is due to incorrect default configuration, exposing internal interfaces and ports on the external interface. A successful exploit could allow the attacker to gain unauthenticated access to configuration and database files and sensitive meeting information.
Recommendations: For versions prior to 2.2.13, update to Release 2.2.13 or later. For versions prior to 2.3.4, update to Release 2.3.4 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾