PT-2018-8905
CVE-2018-0547
·
تاريخ النشر
2018-03-09
·
تاريخ التحديث
2018-03-28
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WP All Import plugin versions prior to 3.4.7
Description
A cross-site scripting issue allows an attacker to inject arbitrary web script or HTML.
Recommendations
For WP All Import plugin versions prior to 3.4.7, update to version 3.4.7 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾