PT-2018-8917

CVE-2018-0559

·

تاريخ النشر

2018-06-26

·

تاريخ التحديث

2018-08-08

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Cybozu Mailwise versions 5.0.0 through 5.4.1
Description A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For Cybozu Mailwise versions 5.0.0 through 5.4.1, update to a version later than 5.4.1 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾