PT-2018-8936
CVE-2018-0578
·
تاريخ النشر
2018-05-14
·
تاريخ التحديث
2018-06-13
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
PixelYourSite plugin versions prior to 5.3.0
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For PixelYourSite plugin versions prior to 5.3.0, update to version 5.3.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾