PT-2018-8937
CVE-2018-0579
·
تاريخ النشر
2018-05-14
·
تاريخ التحديث
2018-06-19
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Open Graph for Facebook, Google+ and Twitter Card Tags plugin versions prior to 2.2.4.1 for WordPress
Description
The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which is a cross-site scripting vulnerability.
Recommendations
For versions prior to 2.2.4.1, update to version 2.2.4.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾