PT-2018-8944
CVE-2018-0586
·
تاريخ النشر
2018-05-14
·
تاريخ التحديث
2019-11-20
الوصف من
CVSS 3.1
4.3
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Ultimate Member plugin versions prior to 2.0.4
Description
The issue allows remote authenticated attackers to read arbitrary files due to a directory traversal vulnerability in the shortcodes function.
Recommendations
For versions prior to 2.0.4, update to version 2.0.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾