PT-2018-8960
CVE-2018-0602
·
تاريخ النشر
2018-06-26
·
تاريخ التحديث
2020-03-04
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Email Subscribers & Newsletters versions prior to 3.5.0
Description
The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting.
Recommendations
For versions prior to 3.5.0, update to version 3.5.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾