PT-2018-8993
CVE-2018-0655
·
تاريخ النشر
2018-09-07
·
تاريخ التحديث
2018-09-21
الوصف من
CVSS 3.1
4.8
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
GROWI versions 3.1.11 and earlier
Description
A cross-site scripting issue allows remote authenticated attackers to inject arbitrary web script or HTML via the app settings section of the admin page.
Recommendations
For GROWI versions 3.1.11 and earlier, update to a version later than 3.1.11 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾