PT-2018-9013

CVE-2018-0685

·

تاريخ النشر

2018-11-15

·

تاريخ التحديث

2018-12-17

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Denbun POP version V3.3P R4.0 and earlier
Description The issue allows remote authenticated attackers to execute arbitrary SQL commands via HTTP requests for mail search. This can be achieved by exploiting a SQL injection vulnerability.
Recommendations For Denbun POP version V3.3P R4.0 and earlier, update to a version later than V3.3P R4.0 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾