PT-2018-9770
CVE-2018-10230
·
تاريخ النشر
2018-04-19
·
تاريخ التحديث
2018-05-21
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
Zend Server versions prior to 9.1.3
Description:
The issue affects Zend Debugger in Zend Server, allowing for XSS attacks.
Recommendations:
For versions prior to 9.1.3, update to version 9.1.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾