PT-2018-9771
CVE-2018-10231
·
تاريخ النشر
2018-07-11
·
تاريخ التحديث
2018-09-04
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
TOPdesk versions prior to 8.05.017
TOPdesk versions prior to 5.7.SR9
Description:
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified parameters.
Recommendations:
For versions prior to 8.05.017, update to version 8.05.017 or later.
For versions prior to 5.7.SR9, update to version 5.7.SR9 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾