PT-2019-10031

CVE-2018-20238

·

تاريخ النشر

2019-02-13

·

تاريخ التحديث

2019-02-26

الوصف من

CVSS 3.1
8.1
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions: Atlassian Crowd versions prior to 3.2.7 Atlassian Crowd versions 3.3.0 through 3.3.3
Description: The issue allows remote attackers to authenticate using an expired user session due to an insufficient session expiration.
Recommendations: For versions prior to 3.2.7, update to version 3.2.7 or later. For versions 3.3.0 through 3.3.3, update to version 3.3.4 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾