PT-2019-10172

CVE-2018-20713

·

تاريخ النشر

2019-01-15

·

تاريخ التحديث

2022-05-14

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions: Shopware versions prior to 5.4.3
Description: The issue allows SQL Injection to be performed by remote authenticated users.
Recommendations: For versions prior to 5.4.3, update to version 5.4.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-42GV-77F4-R3J9
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾