PT-2019-10191
CVE-2018-20732
·
تاريخ النشر
2019-01-17
·
تاريخ التحديث
2019-02-07
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
SAS Web Infrastructure Platform versions prior to 9.4M6
Description:
The issue allows remote attackers to execute arbitrary code via a Java deserialization variant.
Recommendations:
For versions prior to 9.4M6, update to version 9.4M6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾