PT-2019-10192

CVE-2018-20733

·

تاريخ النشر

2019-01-17

·

تاريخ التحديث

2019-02-01

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions: SAS Web Infrastructure Platform versions prior to 9.4M6
Description: The issue affects BI Web Services in SAS Web Infrastructure Platform, allowing XXE (XML External Entity) attacks.
Recommendations: For versions prior to 9.4M6, update to version 9.4M6 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾