PT-2019-10296
CVE-2018-20868
·
تاريخ النشر
2019-07-30
·
تاريخ التحديث
2019-07-30
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 76.0.8
Description:
The issue concerns a Stored XSS in the WHM MultiPHP Manager interface.
Recommendations:
For versions prior to 76.0.8, update to version 76.0.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾