PT-2019-10303
CVE-2018-20875
·
تاريخ النشر
2019-08-01
·
تاريخ التحديث
2019-08-01
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 74.0.8
Description:
The issue allows self XSS in the WHM Security Questions interface.
Recommendations:
For versions prior to 74.0.8, update to version 74.0.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾