PT-2019-10310

CVE-2018-20881

·

تاريخ النشر

2019-08-01

·

تاريخ التحديث

2019-08-01

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions: cPanel versions prior to 74.0.8
Description: The issue allows for self-stored XSS on the Security Questions login page.
Recommendations: For versions prior to 74.0.8, update to version 74.0.8 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾