PT-2019-10311
CVE-2018-20882
·
تاريخ النشر
2019-08-01
·
تاريخ التحديث
2019-08-08
الوصف من
CVSS 3.1
6.8
متوسطةالمقاييسAV:L/AC:L/PR:L/UI:R/S:U/C:L/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 74.0.8
Description:
The issue allows arbitrary file-write operations in the context of the root account during WHM Force Password Change.
Recommendations:
For versions prior to 74.0.8, update to version 74.0.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾