PT-2019-10317

CVE-2018-20888

·

تاريخ النشر

2019-08-01

·

تاريخ التحديث

2019-08-07

الوصف من

CVSS 3.1
5.5
متوسطة
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions: cPanel versions prior to 74.0.0
Description: The issue allows file modification in the context of the root account due to incorrect HTTP authentication.
Recommendations: For versions prior to 74.0.0, update to version 74.0.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾