PT-2019-10331
CVE-2018-20900
·
تاريخ النشر
2019-08-01
·
تاريخ التحديث
2019-08-06
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 71.9980.37
Description:
The issue allows for stored XSS in the YUM autorepair functionality.
Recommendations:
For versions prior to 71.9980.37, update to version 71.9980.37 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾