PT-2019-10339
CVE-2018-20908
·
تاريخ النشر
2019-08-01
·
تاريخ التحديث
2020-08-24
الوصف من
CVSS 3.1
5.5
متوسطةالمقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 71.9980.37
Description:
The issue allows arbitrary file-read operations during pkgacct custom template handling.
Recommendations:
For versions prior to 71.9980.37, update to version 71.9980.37 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾