PT-2019-10348
CVE-2018-20916
·
تاريخ النشر
2019-08-01
·
تاريخ التحديث
2019-08-01
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 70.0.23
Description:
The issue allows for Stored XSS via a WHM Edit MX Entry.
Recommendations:
For versions prior to 70.0.23, update to version 70.0.23 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾