PT-2019-10358
CVE-2018-20925
·
تاريخ النشر
2019-08-01
·
تاريخ التحديث
2019-08-12
الوصف من
CVSS 3.1
6.7
متوسطةالمقاييسAV:L/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 70.0.23
Description:
The issue allows local privilege escalation via the WHM Legacy Language File Upload interface.
Recommendations:
For versions prior to 70.0.23, update to version 70.0.23 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾