PT-2019-10404
CVE-2018-20968
·
تاريخ النشر
2019-08-14
·
تاريخ التحديث
2019-08-19
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
wp-ultimate-exporter plugin versions prior to 1.4.2
Description
The issue concerns a CSRF problem.
Recommendations
For versions prior to 1.4.2, update to version 1.4.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾