PT-2019-10407

CVE-2018-20970

·

تاريخ النشر

2019-08-21

·

تاريخ التحديث

2019-08-22

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions WordPress pdf-print plugin versions prior to 2.0.3
Description The issue concerns multiple XSS problems.
Recommendations For versions prior to 2.0.3, update to version 2.0.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾