PT-2019-10409
CVE-2018-20972
·
تاريخ النشر
2019-08-16
·
تاريخ التحديث
2019-08-21
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
companion-auto-update plugin versions prior to 3.2.1
Description
The issue allows for CSRF, which can be exploited by an attacker.
Recommendations
For versions prior to 3.2.1, update to version 3.2.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾