PT-2019-10425

CVE-2018-20988

·

تاريخ النشر

2019-08-22

·

تاريخ التحديث

2020-08-24

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions wpgform plugin versions prior to 0.94
Description The issue concerns eval injection in the CAPTCHA calculation of the wpgform plugin.
Recommendations For versions prior to 0.94, update to version 0.94 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾