PT-2019-10429

CVE-2018-21002

·

تاريخ النشر

2019-08-27

·

تاريخ التحديث

2019-08-28

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions js-support-ticket plugin versions prior to 2.0.6
Description The issue affects the js-support-ticket plugin for WordPress, allowing for CSRF attacks.
Recommendations For versions prior to 2.0.6, update to version 2.0.6 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾