PT-2019-10432

CVE-2018-21005

·

تاريخ النشر

2019-08-27

·

تاريخ التحديث

2020-08-24

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions bbp-move-topics plugin versions prior to 1.1.6
Description The issue concerns code injection in the bbp-move-topics plugin for WordPress.
Recommendations For versions prior to 1.1.6, update to version 1.1.6 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾