PT-2019-10433
CVE-2018-21006
·
تاريخ النشر
2019-08-27
·
تاريخ التحديث
2019-08-28
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
bbp-move-topics plugin versions prior to 1.1.6
Description
The issue concerns a CSRF problem.
Recommendations
For versions prior to 1.1.6, update to version 1.1.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾