PT-2019-11145
CVE-2018-8790
·
تاريخ النشر
2019-03-01
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 3.1
7.8
عاليةالمقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
Check Point ZoneAlarm versions 15.3.064.17729 and below
Description:
The issue allows a local low privileged user to execute arbitrary code as SYSTEM due to the exposure of a WCF service.
Recommendations:
For Check Point ZoneAlarm versions 15.3.064.17729 and below, update to a version above 15.3.064.17729 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾