PT-2019-11204
CVE-2019-0238
·
تاريخ النشر
2019-01-08
·
تاريخ التحديث
2019-01-17
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
SAP Commerce versions prior to 6.7
Description:
The issue arises from insufficient encoding of user-controlled inputs, leading to a Cross-Site Scripting (XSS) issue.
Recommendations:
For versions prior to 6.7, update to version 6.7 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾