PT-2019-11211

CVE-2019-0247

·

تاريخ النشر

2019-01-08

·

تاريخ التحديث

2019-01-17

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions: SAP Cloud Connector versions prior to 2.11.3
Description: The issue allows an attacker to inject code that can be executed by the application, potentially controlling the application's behavior.
Recommendations: For versions prior to 2.11.3, update to version 2.11.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾