PT-2019-11430
CVE-2019-1010003
·
تاريخ النشر
2019-07-11
·
تاريخ التحديث
2019-07-12
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
Leanote versions prior to 2.6
Description:
The issue is related to Cross Site Scripting (XSS), which is a type of security vulnerability that can allow an attacker to inject malicious scripts into a website.
Recommendations:
For versions prior to 2.6, update to version 2.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾