PT-2019-12532
CVE-2019-11871
·
تاريخ النشر
2019-05-10
·
تاريخ التحديث
2019-06-17
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Custom Field Suite plugin versions prior to 2.5.15
Description
The issue allows for cross-site scripting (XSS) attacks, potentially affecting editors or administrators.
Recommendations
For versions prior to 2.5.15, update to version 2.5.15 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾