PT-2019-12589
CVE-2019-11955
·
تاريخ النشر
2019-05-30
·
تاريخ التحديث
2020-08-24
الوصف من
CVSS 2.0
9.0
عاليةالمقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HPE Intelligent Management Center (IMC) PLAT versions prior to 7.3 E0506P09
Description
A remote code execution issue was identified, potentially allowing for the execution of arbitrary code. The issue is related to an Expression Language Injection in the devSoftSel component.
Recommendations
For versions prior to 7.3 E0506P09, update to version 7.3 E0506P09 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾