PT-2019-13074

CVE-2019-12992

·

تاريخ النشر

2019-07-16

·

تاريخ التحديث

2020-08-24

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Citrix SD-WAN versions 10.2.x through 10.2.2 Citrix NetScaler SD-WAN versions 10.0.x through 10.0.7
Description The issue is related to Improper Input Validation.
Recommendations For Citrix SD-WAN versions 10.2.x through 10.2.2, update to version 10.2.3 or later. For Citrix NetScaler SD-WAN versions 10.0.x through 10.0.7, update to version 10.0.8 or later.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾