PT-2019-13674

CVE-2019-14405

·

تاريخ النشر

2019-07-30

·

تاريخ التحديث

2020-08-24

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 78.0.18
Description The issue allows demo accounts to execute code. This is related to the securitypolicy.cgi file.
Recommendations For versions prior to 78.0.18, update to version 78.0.18 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾