PT-2019-13701

CVE-2019-14454

·

تاريخ النشر

2019-10-02

·

تاريخ التحديث

2020-08-24

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions SuiteCRM versions 7.10.x through 7.10.19 SuiteCRM versions 7.11.x through 7.11.7
Description The issue allows for vertical privilege escalation.
Recommendations For SuiteCRM versions 7.10.x through 7.10.19, update to version 7.10.20 or later. For SuiteCRM versions 7.11.x through 7.11.7, update to version 7.11.8 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾