PT-2019-13993

CVE-2019-15113

·

تاريخ النشر

2019-08-16

·

تاريخ التحديث

2019-08-21

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions companion-sitemap-generator plugin versions prior to 3.7.0
Description The issue concerns a CSRF problem.
Recommendations For versions prior to 3.7.0, update to version 3.7.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾