PT-2019-13994
CVE-2019-15114
·
تاريخ النشر
2019-08-16
·
تاريخ التحديث
2019-08-21
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
formcraft-form-builder plugin versions prior to 1.2.2
Description
The issue allows for CSRF attacks.
Recommendations
For versions prior to 1.2.2, update to version 1.2.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾