PT-2019-14053

CVE-2019-15324

·

تاريخ النشر

2019-08-22

·

تاريخ التحديث

2019-08-26

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Ad-inserter plugin versions prior to 2.4.22
Description The issue allows for remote code execution.
Recommendations For versions prior to 2.4.22, update to version 2.4.22 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾